Kritisk sikkerhedshul i Flash udnyttet til angreb mod ministerier

Adobe advarer om et sikkerhedshul i alle versioner af Flash-afspilleren, som er blevet udnyttet i målrettede angreb mod ministerier i flere lande.

Adobes Flash-afspiller er ramt af et kritisk sikkerhedshul, som ifølge sikkerhedsfirmaet Trend Micro er blevet udnyttet til målrettede angreb mod udenrigsministerier i flere lande.

Sikkerhedshullet findes i alle versioner af Adobe Flash Player til både Windows, Mac og Linux. Adobe havde i første omgang annonceret, at selskabet ville frigive en sikkerhedsopdatering mandag d. 19. oktober, men rykkede den frem til fredag d. 16.

Sikkerhedshullet kan ifølge Adobe udnyttes til at få browseren eller systemet til at lukke ned eller få afviklet ondsindet kode på systemet.

Trend Micro: Malware installeret af Pawn Storm

Der er vel at mærke ikke tale om et sikkerhedshul, som er blevet rapporteret til Adobe, men derimod et sikkerhedshul, som er fundet, fordi det bliver udnyttet til angreb.

Ifølge Trend Micro er der tale om målrettede spear-phishing-kampagner, hvor bagmændene har sendt e-mails med links til hjemmesider, som udnyttede sikkerhedshullet til at installere malware. Angrebene er ifølge Trend Micro en del af Pawn Storm-gruppens aktiviteter.

Den samme gruppe har angiveligt tidligere stået bag forsøg på målrettede angreb mod NATO og Det Hvide Hus. I den seneste kampagne har der været tale om e-mails med emner vedrørende situationen i Mellemøsten og eksempelvis de russiske luftangreb i Syrien.

Tips og korrekturforslag til denne historie sendes til tip@version2.dk
Kommentarer (4)
sortSortér kommentarer
  • Ældste først
  • Nyeste først
  • Bedste først
Gert G. Larsen

Det er bare et spørgsmål om tid. Men; mindst ét sikkerhedsfirma, der plejer at have fingeren på pulsen, har fortalt de ikke har set hændelser i DK endnu (i formiddags).

Har I andre set/hørt noget endnu?

Jeg har ikke, men vil mægtig gerne høre om det, hvis der kommer noget.

  • 1
  • 0
Log ind eller Opret konto for at kommentere