CFCS søger ph.d.-projekter inden for kvanteteknologi

2. november kl. 10:20
CFCS søger ph.d.-projekter inden for kvanteteknologi
Illustration: Henning Mølsted.
Alle emner har interesse for Center for Cybersikkerhed (CFCS), men kvanteteknologi lader til at have særlig interesse.
Artiklen er ældre end 30 dage

Center for Cybersikkerhed (CFCS) under Forsvarets Efterretningstjeneste (FE) søger efter ph.d.-vejledere og -studerende til »interessante« ph.d.-projekter inden for cybersikkerhed.

Det skriver Center for Cybersikkerhed i en pressemeddelelse.

Læs også: Tusindvis af danskere risikerer fra i dag ikke at kunne betale online

Alle emner har interesse for sikkerhedstjenesten, men særligt kvantesikker kryptografi, letvægtskryptologi, udvikling af nye kvantealgoritmer, kvantesensorer, kvantekommunikation, *AI Evasion Attacks*.

Artiklen fortsætter efter annoncen

»Med tiden vil kraftfulde kvantecomputere være i stand til at bryde de fleste af de kryptosystemer, der i øjeblikket er i brug til såkaldt *public-key*-kryptering. I dag er der en håndfuld systemer, der menes at være sikre, selv efter at disse kvantecomputere bliver tilgængelige. Disse systemer omfatter offentlig public-key-kryptering baseret på »lattices« og systemer baseret på kodningsteori samt digitale autentificeringssystemer baseret på kryptografiske hash-funktioner,« skriver CFCS om den særlige interesse for kvantesikker kryptografi.

Læs også: MitID-kodeoplæsere i restordre med få timer til deadline

Deadline for ansøgninger er 31. december 2022, og ph.d.-ansættelserne løber i tre år fra 1. maj 2023. Læs uddybende om ph.d.-projekterne her.

Ingen kommentarer endnu.  Start debatten
Denne artikel er gratis...

...men det er dyrt at lave god journalistik. Derfor beder vi dig overveje at tegne abonnement på Version2.

Digitaliseringen buldrer derudaf, og it-folkene tegner fremtidens Danmark. Derfor er det vigtigere end nogensinde med et kvalificeret bud på, hvordan it bedst kan være med til at udvikle det danske samfund og erhvervsliv.

Og der har aldrig været mere akut brug for en kritisk vagthund, der råber op, når der tages forkerte it-beslutninger.

Den rolle har Version2 indtaget siden 2006 - og det bliver vi ved med.

Debatten
Log ind eller opret en bruger for at deltage i debatten.
settingsDebatindstillinger